BUGGY & BAR

LUGAR DE DIVERSÃO E DESCONTRAÇÃO
 
InícioInício  BUGGY E BARBUGGY E BAR  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada

Compartilhe | 
 

 Meu carro continua com problema... [resolvido]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1 ... 5, 6, 7 ... 10 ... 14  Seguinte
AutorMensagem
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 18:19

Só prejudica a queima do carburador se seu motor estiver com os aneis muito desgastados e ponto de empurrar muito oleo para o carburador.
Varias coisas fazem o motor superaquecer, ponto, oleo ruim, carvão nas camaras de combustão, correia do dinamo frouxa ou partida.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 18:22

Para testar bastaria eu desconectar a mangueira e acelerar?

E como desentupir o respiro do motor!?

E se estiver com carvão nas camaras existe algum tipo dde aditivo ou gasolina que ajuda a limpar?
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 18:34

Carvão nas camaras o melhor é tirar os cabeçotes para raspar.

_________________
<br>
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 18:50

cabeçote taxado d+ tb aquece, mas acho q nao e o caso.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 09:44

Bem tenho o carro a 1 ano, e ando uns 3000km a cada 2 meses,
Rodo muito com ele, já até viajei com ele sem ter problemas.

Agora (faz 3 ou 4 semanas) q ele ficou maluco =[
E só para saberem ainda ta maluco: cheiro de gasolina forte, e eu tenho certeza que se passar de 100 ele vai apagar, pegar denovo andar mais uns 5 km e não pegar mais. Meu vizinho nem acredita em mim quando conto... =[

Hoje a noite vou trocar mais duas velas e a bomba, vamos ver o que vai acontecer.
Vou ver se consigo comprar agora o reparo do carburador, mas meu vizinho acha que meu carro não tem entrada de ar falsa.... pois ele diz que faz um barulho caracteristico... =[

Você me falou de uma peça da lenta que é redondinha ou esférica, me veja o nome desta peça, acho que ela deve estar la, se não esta deve ter caído dentro do coletor, pq meu carro nunca deu problema de lenta, vou trocar por via das duvidas. Dizem pra mim que todo fusca da esses problemas q é facinho e tal, mass o meu nunca deu, E pra compensar esta dando a maior zica do mundo q ngm descobre o q é.... ehhehe Pior deve se a bomba, só não entendo como q ele da excesso e não regula....

O mais interessante é como o problema começou, imagine um dia eu tava voltando pra curitiba, de um passeio com minha esposa bem perto de casa, fazendo uma ultrapassagem a 110km/h, e ele ameaçou afogar e terminou a ultrapassagem fiquei pensativo naquilo mas ele continuou a viagem até chegar em casa. (NAO MORREU)

Depois eu tava voltando do habibs com minha esposa pela estrada, a uns 90km/h na estrada (pois eu moro meio q como fora da cidade), e na subida, ele ameaçou apagar e continuou até chegar em casa andando mais uns 20km. (NAO MORREU)

Depois denovo voltando do habibs com minha esposa pela estrada, a uns 80km/h, e derrepente ele apaga na subida, tive q parar no acostamento, olhei chequei tudo parecia tudo normal, liguei pegou andou uns 20km. (MORREU E PEGOU)

Depois mais uma vez, voltando do habibs pela estrda, a uns 90km/h, ele desligo pego, ando 10km, morreu denovo, pego veio pra casa, e finalmente, na ultima vez ele morreu pego ando 10km morreu, e pego denovo e morria e pegava e ia indo pra casa.. morrendo e pegando... (MORREU PEGOU MORREU PEGOU MORREU PEGOU)

Então só podde ser uma coisa: Alergia a esfirras...
Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 10:14

uma coisa otima que poderia fazer se tivesse oportunidade seria colocar um outro carburador de outro carro, esta lance de morrer e depois de um tempo pegar normalmente pode ser: suspiro entupido /sujeira no tangue/bobina ou bomba de gasolina... ..

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 10:23

Acho que pode ser também... regulador de voltagem, fiação e até mal contato de polos da bateria =[

Dificil testar tudo! hehehe

Mas acho q vou ter q testar...

suspiro entupido - seria o respiro do tanque, este foi todo trocado e revisado.
bobina - ja to usando a K-12 V da bosch.

só faltou trocar a bomba.. Sujeira no tanque, pode ser!
Voltar ao Topo Ir em baixo
Marcio ®
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 6341
Data de inscrição : 14/08/2012
Idade : 47
Localização : Rio de Janeiro - Brasil

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 12:23

Falaram em tanta coisa... vai mais uma!!! Mangueiras de alimentação de combustível, dependendo do estado interno ela começa e se desfazer e causar entupimentos.

_________________
SOU PRAIEIRO, SOU BUGGUEIRO, ME DIVIRTO O ANO INTEIRO!!!
######### B U G G Y T E R A P I A #########
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 12:26

Bem lembrado tenho que comprar as mangueiras!

Qual é a reação da bomba de gasolina mecânica no caso desse tipo de entupimento?

Ela parece ser tão forte, estas bombas mecânicas, nunca vi nada igual, lembro que nos outros tipos de carro que tive era muito facil queimar a bomba elétrica, mesmo de simplesmente acabar a gasolina.

O que mais gostei no carro é a bomba ser mecânica hehehehe...

Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 13:40

sujeira no tangue ( pode ter algo solto/boiando dentro do tangue que as vezes vai parar na saida da gasolina dificultando a saida quando o motor apaga e a bomba para de puxar ela sai )

carvão da tampa do distribuidor

tampa do distribuidor

rotor do distribuidor

O ideal é indo por etapas para não se perder, vai anotando e excluindo o que foi testado mas evita testar varias coisas ao mesmo tempo para não se perder no caminho..

outro teste: enche uma garrafa de cocacola de 2 l e liga ela direto na bomba de combustivel e da um role pra ver se o defeito aparece..

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 13:55

Bem, eu to andando com ele para ir pro trabalho novamente, ele não da problemas no trajeto, que agora ta menor porque minha esposa acabo o cursinho, em torno de uns 30km por dia.

Ele esta indo bem, apesar do cheiro intenso de gasolina não dentro mas fora, quando você ta atras dele ele cheira gasolina pra caramba somente em marcha lenta. Se fechar o parafuso da lenta, ele desliga imediatamente, e sai gasolina do lado da borboleta do acelerador, se abrir bastante ele fica em funcionamento mas com esse cheiro. Bóia e agulha trocadas!

Eu comprei as juntas do carburador, vamos ver se consigo tirar o carburador sem a chave curvada... com uma chave L 13, !





Última edição por lucianomartini em Qui 08 Nov 2012, 13:57, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 13:57

Cuidado com vazamento de gasolina no motor, fusca pega fogo facilmente no motor...
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:00

Fabricio eu realmente to preocupado com isso faz tempo! Mas ele não vaza nenhuma gota de gasolina, apenas se vc tentar fechar o parafuso da mistura aí, sim, aí vaza. Mas isso dps de um minuto de funcionamento mais ou menos, mas ele desliga primeiro, e uns 15 segundos dps vaza.

Só deixar o parafuso da mistura umas 3 voltas e meia aberto, que não morre e não vaza nada na marcha lenta.

Se regular igual no video do tonella, vai normal, ele trepida, você volta meia volta estabiliza e morre um minuto dps, cuspindo gasolina por todo lado, uns segundos dps de ja ter desligado.... e fica pingando bastante tempo pela borboleta do acelerador, meu vizinho achou estranho pra kramba, principalmente pq é como se continuasse "mandando" gasolina dps de desligado.


Daí alem disso ou junto com isso pois o problema surgiu junto ele desliga se tiver quente em alta velocidade e pega todo falhando e volta pra casa todo falhando ou não consegue completar o trajeto, mas isso não ocorre em alta rotação, apenas em alta velocidade, aí a mangueira antes do filtro de gasolina fica vazio. Mas tem gasolina dps do filtro até a bomba.

O problema é que minha mangueira da bomba ao carburador não é transparente, vou troca-la por uma transparente hoje tbm e colocar a bomba nova.



Última edição por lucianomartini em Qui 08 Nov 2012, 14:05, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:04

Luciano, faz o seguinte, no lado esquerdo do carburador tem um bujão, solte ele e veja se o gicle de alta está bem parafusado no bujao, ja tive um problema assim o gicle tava solto.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:07

Este bujão é o que fica em baixo da cuba e parece uma porca?

Se sim ja soltei e limpei e apertei novamente, umas 300 vezes...ehhehe

o que ocorre é que depois de falhar em alta velocidade (e não em alta rotação não da pra criar o problema na garagem), ele passa a falhar em baixa velocidade, e mesmo no ponto morto. É de deixar maluco.

Chegando em casa qdo consigo colocar ele na garagem, é incrivel porém aih estabiliza e volta tudo ao normal, como se ele tivesse vida própria, isso ja aconteceu 5 vezes, tava até tentando bolar uma teoria , pois a garagem é quase uma descida pra entrar nela.

Porem, Na descida na estrada ele continua falhando.
aeuhaeuheauhuaeae

Parece mentira o q to contando meu vizinho agora acredito em mim pq viu com os proprios olhos o carro chegar todo falhando entrar na garagem e ficar normal.

e agente ficar la acelerando q nem um iiiiiiiddiiiiidiiota... e o carro num falhar ! =[

Mas faz questão de falha o caminho inteiro, nos buracos, na subida, na pista lisinha, no transito auuaehuaehuaehuae

auehuaehuaehuae



Última edição por lucianomartini em Qui 08 Nov 2012, 14:11, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:11

É este mesmo! Tenta instalar outro carburador para testar, esse seu carburador deve ta sem a esfera ou ela está corroida.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:12

Me mostre um link com a esfera pra vender, para eu saber ql é a esfera pois eu vou compra-la =[

Agora sobre ele ficar bom só na garagem, é tão impressionante, q só ta faltando meu carro começar a desamassar sozinho.... vou dar uns beijinhos nele, e ver se o amassadinho q fizeram no meu parachoque não volta sozinho e o motor volta ao normal (aindda tem essa ia comprar o parachoque esse mes, mas desisti por causa dos gastos)....DAqui a poko ele vai ligar o toca-fita sozinho e tocar umas musicas antigas.... ehehehe
(pior q eu deixo sempre um fita com musiquinha antiga)...

E tudo isso começou dps q passei TF7!! OPA OPA lembrei agora , aqui digitando eu passei TF7 embaixo do tanque de gasolina!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

No dia seguinte já tive problemas com o carro! umas falhazinhas...


Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:19

Penetrou não, se isso ocorrer estaria pingando gasolina no chão.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:22

Não esta pingando, mas esta umido, não chega a pingar uma gota, mas esta umidecendo justamente onde foi passado ou o tf7 mudou a cor ali e ta parecendo que ta umedecido, quer saber hoje primeira coisa que vo fazer dps de trocar a bomba é tirar o tanque!

Não tem coisa mais simples que tirar o tanque do 1300L, o sugador é por cima ja tirei uma vez.

Só puxar a mangueira e desencaixar o cabinho em cima, soltar os parafusinhos 13 e erguer o tanque de gasolina.
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:25

Seguinte, para ter aceso a esfera, vc vai precisar tirar a tampa do carburador.
do seu lado esquerdo tem tipo um resalto com um furinho de metal que da acesso ao segundo injetor do carburtador.
Com um alicate novo e muita calma e paciencia vc vai puxando e rodando para um lado e outro esta peça até soltar e com cuidado para não corroer e marcar a peça, ali dentro tem uma esferinha.
E quando montar o tubinho no lugar, preste atenção na sua posição original, porque a esfera precisa trabalhar solta, ela faz o papel de uma valvula, para nao ocorrer retorno de combustivel e ocorrer excessos.
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:27

Esse sugador chama pescador.
Faz o seguinte, coloque uma mangueira ali no pescador e puxe com a boca a gasolina, e veja se vira facil ou com dificuldade, de preferencia uma mangueira transparente para vc ve a gasolina e nao engolir... rsrsrs
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:28

Oi me mande uma foto da esfera por favor =[

Ou uma foto de um carburador com uma seta indicativa!

Eu já fiz isso de sugar com a boca para ver se tava entupido, foi mais facil que chupar coca-cola só que mais dificil que engolir uma garrafa inteira de pinga.... meu estomago, pulmão e figado que o diga uaehuaheuae

Não consegui tirar o pescador para olhar, mas vou tentar hoje, tem alguma dica?

Bem eu vo tirar o tanque de uma vez e virar de ponta cabeça acho que se tiver alguma sujeira vai ter que sair hehehe!

Só falta sair uma borboleta maldita, sempre que entro no meu carro, não sei por onde entra umas borboletas gigantes e cinzas, que pesam uns 3 kg.

Geralmente elas começam a voar, qdo to fazendo uma ultrapassagem ou qdo estou no meio do transito a mais de 50 por hora.. kkkkkkk

Mas gigantes mesmo dessas cinza meio marrom, e começa a voar igual loucca no vidro da frente, ou pousa na manopla do cambio...

Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:38

Qual dessas é a esfera ehhehee

[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:53

trocou o diafragma do enjetor ? é aquela peça vermelha de borracha ..

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 08 Nov 2012, 14:54

Sim eu comprei a peça vou coloca-la hoje então! =]

O q ela faz? Ela é a esfera?



Última edição por lucianomartini em Qui 08 Nov 2012, 14:55, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   

Voltar ao Topo Ir em baixo
 
Meu carro continua com problema... [resolvido]
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 6 de 14Ir à página : Anterior  1 ... 5, 6, 7 ... 10 ... 14  Seguinte
 Tópicos similares
-
» Meu carro continua com problema... [resolvido]
» Painel acende quando piso no freio (Problema resolvido)
» [SOLUÇÃO] - Troque a bobina e acabe com o problema. Resolvido!
» Problema na parte elétrica
» mota falha quando engata ou abre o descanso (problema resolvido)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
BUGGY & BAR :: INJEÇÃO ELETRÔNICA E CARBURADORES-
Ir para: