BUGGY & BAR

LUGAR DE DIVERSÃO E DESCONTRAÇÃO
 
InícioInício  BUGGY E BARBUGGY E BAR  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada

Compartilhe | 
 

 Meu carro continua com problema... [resolvido]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3 ... 8 ... 14  Seguinte
AutorMensagem
Marcio ®
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 6341
Data de inscrição : 14/08/2012
Idade : 47
Localização : Rio de Janeiro - Brasil

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 08:35

Quem conhece um pouco mais o JP sabe que ele é assim, sempre disponível para fazer o que estiver ao seu alcance, eu mesmo já fui beneficiado em algumas ocasiões tando do ponto de vista tecnico como material!!!
Valeu JP, você é parceiro!!! Abração!!

_________________
SOU PRAIEIRO, SOU BUGGUEIRO, ME DIVIRTO O ANO INTEIRO!!!
######### B U G G Y T E R A P I A #########
Voltar ao Topo Ir em baixo
Gui Kaufmann
MODERADOR
MODERADOR
avatar

Mensagens : 944
Data de inscrição : 11/10/2012
Idade : 21
Localização : São Paulo - SP

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 08:43

Jperson escreveu:
Luciano, essa não é original, mas funcionou bem por bastante tempo, eu não uso mais, no turbo precisa bomba eletrica.

Quantos bar que usa na bomba elétrica?
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 09:20

Gui, geralmente são 3bar, agora com o turbo eu não sei informar, mas deve ser por ai tb.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 13:34

Se eu for colocar uma bomba elétrica no futuro, devo fazer o q com a antiga?
Tiro o braquelite, deixo o q coloco no lugar?

Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 13:39

Ou vc deixa a bomba no lugar ou coloca um tmapão!

[Você precisa estar registrado e conectado para ver esta imagem.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 15:09

Oi vamos la, comprei tudo, cabos de vela bosch, bobina bosch, platinado icesa (essa é a melhor marca que já testei), jogo de velas NGK, filtro de gasolina, bóia, agulha da bóia, e também uma bomba de gasolina que não deve ser tão boa quanto a que o jperson vai mandar mas ja da pra ir testando.... (essas coisas que fabricam hoje em dia não é igual de antigamente, por isso se o jperson mandar a bomba dele, vou coloca-la e deixar esta de reserva!)...

Vou trocar tudo, mas tenho uma duvida, decidi por comprar a bosch azul, pois a cinza o vendedor não tinha, essa bobina seria K-12V (não é KW e nem E), gostaria de saber se pode usar no meu carro sem o resistor ou se precisa de resistor também.

Obrigadão amigos.
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 15:39

Luciano, não entendi sobre a bobina.
A bobina azul bosch é K12V.
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 15:44

A bobina E - 12V cor alumínio sem tinta e K-12V cor azul, são parecidas, não precisa de resistor!
Especificações:
E 12V
24.000V
13.000 Faiscas por minuto.

K12V
26.000V
16.000 faíscas por minuto

KW 12V
28.000 a 34.000V
18.000 faíscas por minuto
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 15:46

Isso essa mesma, é a azul k-12V, essa então não vai precisar do resistor, será que ela num é mto potente pro platinado!

Modelo da bobina: 9 220 081 054
Ano do fusca 79, no catalogo fala que é para fusca de 85 a 86....
Mas acho que vai ficar bom sim =]

Será que ela aguenta mais que a E a temperatura antes de esquentar!? =]

Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:07

não esquece de olhar e testar o respiro do tangue..

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:11

Esses itens causam o aquecimento da bobina, o aquecimento da bobina é normal, não pode ocorrer aquecimento exagerado.
Se a tensão de alimentação do alternador ou gerador estiver alta causa aquecimento.
A falta do do pré-resistor ou resistência baixa nas bobinas de alta potencia.
Platinado desregulado causa aquecimento.
Falta de aterramento causa aquecimento.
Bobina de ignição instalada de forma inadequada, causa aquecimento.
Bobina em curto causa aquecimento.
Chave geral para matar a corrente gera aquecimento.
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:12

Dê uma conferida na dica do luby, se o suspiro estiver entopido a bomba não consegue puxar a gasolina.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:18

Ok, o respiro esta ok, eu troquei o T e as mangueiras de respiro a pouco tempo, não deve estar entupido não!

O tunel por onde passa gasolina no tunel do da frente até atras, tem que assoprar com força para sair do outro lado, mas acho que isso é normal não?

Valeu.


Última edição por lucianomartini em Ter 06 Nov 2012, 16:20, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Marcio ®
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 6341
Data de inscrição : 14/08/2012
Idade : 47
Localização : Rio de Janeiro - Brasil

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:19

Carros com platinado não comportam uso de bobinas de alta potência mesmo resistidas, como não tenho referências aqui no momento, é bom conferir... bobinas de alta potência somente para carros com ignição e ainda assim, algumas pedem o uso da resistência para carregar o enrolamento primário!!

_________________
SOU PRAIEIRO, SOU BUGGUEIRO, ME DIVIRTO O ANO INTEIRO!!!
######### B U G G Y T E R A P I A #########
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:21

Oi essa bobina esta escrito alta-potencia e do lado ta escrito que ela é SOMENTE para carros com platinado e ELA é da bosch, tudo isso na caixinha dela e também no catalogo deles.

E agora??

O modelo é K12V, ela é a bobina azul da bosch para o fusca 1600 e brasilia, variant etc... o meu fusca é 1300, mas comprei ela pois pensei que era melhor!




Última edição por lucianomartini em Ter 06 Nov 2012, 16:25, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Marcio ®
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 6341
Data de inscrição : 14/08/2012
Idade : 47
Localização : Rio de Janeiro - Brasil

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:24

A bobina azul dispensa resistência e realmente é para sistema antigo, platinado... fica frio que agora vai!!

_________________
SOU PRAIEIRO, SOU BUGGUEIRO, ME DIVIRTO O ANO INTEIRO!!!
######### B U G G Y T E R A P I A #########
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:25

=]]]
E o negócio que falei do tunel, sera que consigo desentupir com uma bobinha de encher de bike, se der vou comprar uma bombinha dessa no merdado aqui perto.

Ou sera que ele é assim mesmo um pouco dificil de assoprar, (sai ar do outro lado, mas vixi eita folego ehhehe)


Última edição por lucianomartini em Ter 06 Nov 2012, 16:27, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:26

Marcio, com o resistor pode usar a bobina de alta potencia no platinado que funciona, mas o platinado dura um pouco menos! Sem resistor nem pensar.
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:32

lucianomartini escreveu:
=]]]
E o negócio que falei do tunel, sera que consigo desentupir com uma bobinha de encher de bike, se der vou comprar uma bombinha dessa no merdado aqui perto.

Ou sera que ele é assim mesmo um pouco dificil de assoprar, (sai ar do outro lado, mas vixi eita folego ehhehe)

Se eu fosse, vc mataria este tubo e colocaria mangueira nova!
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:36

Arght =[ mas é original =[ tadin =[[[[[[[[[[[[[[[[[[[[[[[[[[[[[

é acho que no sabado vou comprar a mangueira então e passar por dentro do carro =]
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:41

Luciano, eu tive um problema com essa tubulação, só resolvi matando ela, vivia entupindo carburador, filtro, injetor, eu ficava louco.
Troquei tudo, até o tanque e nada resolveu, quando eu tava quase colocando fogo no carro, eu resolvi trocar o maldito tubo, e sou feliz até hoje.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:47

Oi posso passar uma mangueira por dentro do carro, ou sera mais seguro furar o tunel e passar a mangueira pelo tunel?

Ou posso passar pela tampinha preta que é usada para tirar o varão....

Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:49

Luciano, use a sua bomba nova, a minha não é original da vw, a sua deve estar em melhor estado, deixe a minha para reserva em futuras ocasioões.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:51

Oi Jperson, obrigado e desculpe por ter comprado a bomba! Mas você não enviou aquela ainda né? A que comprei é brosol será que presta?


Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:52

Eu compraria cano de cobre e passsaria junto com a canalização de freios, perto do motorista.
Nunca use mangueiras plasticas, as de silicone dá, mas endurecem com o tempo.
Com o cano de cobre os furos a fazer são menores.

_________________
<br>
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   

Voltar ao Topo Ir em baixo
 
Meu carro continua com problema... [resolvido]
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 14Ir à página : Anterior  1, 2, 3 ... 8 ... 14  Seguinte
 Tópicos similares
-
» Meu carro continua com problema... [resolvido]
» Painel acende quando piso no freio (Problema resolvido)
» [SOLUÇÃO] - Troque a bobina e acabe com o problema. Resolvido!
» Problema na parte elétrica
» mota falha quando engata ou abre o descanso (problema resolvido)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
BUGGY & BAR :: INJEÇÃO ELETRÔNICA E CARBURADORES-
Ir para: