BUGGY & BAR

LUGAR DE DIVERSÃO E DESCONTRAÇÃO
 
InícioInício  BUGGY E BARBUGGY E BAR  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada

Compartilhe | 
 

 Meu carro continua com problema... [resolvido]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1 ... 7 ... 10, 11, 12, 13, 14  Seguinte
AutorMensagem
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 16 Nov 2012, 18:43

ta com pinta que era o fio mesmo..o lance agora é monitorar

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 16 Nov 2012, 19:58

É vou trocar também o regulador de voltagem mas só por precaução quando tiver dinheiro.
Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 17 Nov 2012, 09:59

faz um teste nele se estiver bom deixa quieto, normalmente quando ele esta ruim vc liga o carro e a bateria vai descarregando se for ignição é phoda mas se for platinado tudo bem roda sem bateria mesmo, depois de um tempo rodando quando vc para e tenta dar a partida logo em sequida as vezes a bateria reclama depois de um tempo a bateria se refaz socinha e o carro pega..teria que testar era a carga que ele esta mandandando pra bobina pois se for demais a bobina esquanta muito...

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 17 Nov 2012, 11:45

Oi, este sintoma que você falou que o carro anda anda anda, para e na hora de pegar parece que esta pesada a partida (mas ele pega de primeira e nunca chega a ficar sem bateria), ele nunca fez e passou a fazer pensei até que era ponto, mas o regulador se tiver carregando demais faz isso?

Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 17 Nov 2012, 12:06

se estiver carregando de menos ou o dinamo ou o regulador e por algum motivo não derem sinal no painel a bateria vai descarregando aconteceu isto comigo mas o problema na bobina esquentar é excesso de carga. o ideal seria testar num eletricista, se ambos estiverem ok não precisa trocar .

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 17 Nov 2012, 12:16

Se testar no multimetro o regulador parece ok.

E sim ele carrega a bateria! Veja, eu venho sempre ouvindo radio no carro, do serviço no transito luz ligada etc, e ele aguenta, então para um dinamo esta ótimo, meu medo era carga em excesso, mas eu acho até dificil que o dinamo consiga fazer isso, mas no multimetro ele nunca passa dos 14V, então deve tar certo!!!!....

Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 17 Nov 2012, 12:21

deve estar ok sim, mas depois da troca do fio da bobina não ficou bom ? talvez o fio da bobina estivesse partido e com mal contato..

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 17 Nov 2012, 13:42

O fio estava partido e derretido. Agora, troquei, então o fio da caixa de fusivel até a bobina, o fio é novo!

A espessura é 2,5mm não sei se é anti-chama ele tem duas camadas de isolamento, mas andei 80km com ele sem problemas.


Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1098
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 17 Nov 2012, 13:55

Deve ser antichama, a maioria hoje é.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 05 Dez 2012, 18:01

Meu Deus, que raios é isso...

O PROBLEMA VOLTOU AGORA QUE O CALOR VOLTOU...

=[ o que mais faz a bobina ou a bomba aquecer?

Ou sei la o q acontecer, q o motor desliga acima de 80km/h na subida. Não precisa andar mais que 10km para perceber o problema.

Pega de primeira, logo em seguida e aí fica intermitente?
Sera que meu carburador ta dando falta? Sera que ele ta dando excesso?
Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 05 Dez 2012, 18:51

trocou a bomba de combustivel ?

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 05 Dez 2012, 19:14

Sim, a bomba é zeradinha brosol !

O unico sintoma visivel dele na garagem é q ele cospe óleo por debaixo da capela, forma um "riozinho" qdo ta acelerando mas parece q ta tendo lubrificação pois rodo 60kim por dia com ele acho q ja teria ferrado alguma coisa

Sera q o carburador não ta com problema e ta dando falta?
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1098
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 05 Dez 2012, 19:44

Depois do uso do alcool que começou o problema?

_________________
<br>
Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 07:43

coloca um retorno de combustivel, um teste interessante que vc deveria fazer era rodar uns km's com uma garrafa de 2l de coca dentro do carro digo: mangueira presa na garrafa de 2l cheiade combustivel indo direto para a bomba de combustivel andar ate acabar o combustivel ou o defeito aparecer se por ventura não der defeito já sabera aonde pesquisar, já fiz muito isto para medir o consumo real do carro só que na epoca como era para medir o consumo usava uma gafarra de 1 litro......

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1098
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 08:20

Um retornocom desborbulhador, como nos itamares ,deve resolver.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 08:47

Estou pensando uma coisa será que o alcool não tem nenhuma relação com o problema que estou tendo?

Estou lembrando que antes do problema anterior algo parecido aconteceu, eu tinha um galão de alcool para acender a churrasqueira no carro fiquei no meio do transito e botei alcool pra voltar pra casa mas não corri com o carro nos dias seguintes estava passando tf7 daí dps o problema começou.......

Será que o alcool não esta corroendo e fazer o tanque soltar pedaços de ferrugem....

pois noto uma leve ferrugem ao olhar por debaixo do tanque mas como ele é pintado quase não se ve, mas, se ve um leve cor de ferrugem querendo aparecer na tinta?
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1098
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 09:34

Não deveria causar corrosão com pouco uso, mas pode soltar as sujeiras.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 10:06

Porque o alcool solta sujeiras e a gasolina não?
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1098
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 10:12

acho que pela diferença, a sujeira tem componentes da gasolina.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 10:29

Puxa e que eu faço agora =[

aeiuhaeuheauhaeua tava tão bom q cagada q fui fazer...

ter q tirar o tanque ficar assoprando tudo denovo!

o q eu acho engraçado é q se chupar o pescador, a gasolina vem mas a sujeira deve entrar ali de vez em qdo... e meu carro apaga em ultrapassagens etc...

Agora bobina não pode ser mesmo né, considerando q é uma bosch azul e que apesar de estar bem calor, o carro pegou de primeira assim q morreu no caso da bobina demoraria um poko mais correto?

O adianto do meu distribuidor nunca funcionou...
Se por exemplo meu ponto tiver muito adiantado, se com o calor ele desprende e funciona poderia também causar esse tipo de falha por um adianto excessivo por assim dizer?

Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1098
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 10:41

Deve vir sujeira quando o motor é exigido e precisa de mais combustivel.
Tira a mangueira que vem do tanque, antes do filtro e coloca ar coprimido em direção ao tanque para soprar a sujeira de volta, e não ande com pouco combustivel, aí só suga sujeira mesmo.,

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 10:47

Acho que o segredo da questão sempre foi esse(apesar de ninguem me acreditar): Pode pisar fundo na cidade ou na garagem por um bom tempo, mas não pode pisar fundo em quarta por nenhum tempo, VEJA: começo a perceber que isso deve ter alguma lógica, pois em quarta demora mais para o motor pegar RPM e aumentar o ritmo da bomba de combustivel que em outras marchas ou no ponto morto. Nestas marchas se abrir 50% a borboleta por exemplo ele acelera bem rápido a RPM aumentando o ritmo da bomba de combustivel frenéticamente não dando então o problema. Mas em quarta acelera 50% mas o motor não aumenta significativamente o RPM se comparado com outras marchas então é consumo maior e tem menos vazão da bomba!

As vezes o problema continua e o motor fica oscilando porque depois do problema ocorrer eu ligo ele logo depois e a cuba que ainda não se encheu começa a dar falta nos momentos em que estou numa subida ou etc.

Quando troquei a bomba deu maior vazão e o problema meio que sumiu mas conforme coloquei alcool mais sujeira acabou acumulando-se na tubulação e mesmo a bomba nova foi incapaz de chupar gasolina nessas situações.

Ou será que não tem lógica?

Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1098
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 11:44

Pode ser sim.
O problema maior é a pequena quantidade de combustivel que tinha(nas duas vezes que apareceu o preoblema), aí sugou sujeira com o restinho de gasolina e contaminou as passagens..

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 11:53

Na verdade tem um filtro de gasolina logo depois do tanque dentro do porta mala então imagino que a sujeira ainda esteja dentro do tanque ou no pescador... o filtro é daqueles grandes da FRAM. Humm... só se eu fizesse uma ligação direta.... e tirasse esse filtro, mas duvido que algo consiga entupir esse filtro, eu coloquei ele depois dos problemas que teve aquela outra vez ainda por precaução.

Mas o problema só ocorreu depois que decidi colocar 20 reais de gasolina, depois que o alcool já estava acabando...

Bem vou ver se teno segurança no acostamento e pisar fundo na subida hoje na estrada, daí quando ele desligar vou parar no acostamento e olhar e se tem gasolina na mangueira de gasolina, mas acho que vai ter afinal, ele sempre pega logo em seguida =/

Vai que é o distribuidor q ta loko e adianta o ponto demais ? pode ser?
Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 06 Dez 2012, 12:03

faz como eu falei no outro post esperimenta andar com uma garrafa de coca de 2l pra ver se o problema acontece

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   

Voltar ao Topo Ir em baixo
 
Meu carro continua com problema... [resolvido]
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 11 de 14Ir à página : Anterior  1 ... 7 ... 10, 11, 12, 13, 14  Seguinte
 Tópicos similares
-
» Meu carro continua com problema... [resolvido]
» Painel acende quando piso no freio (Problema resolvido)
» Problema na parte elétrica
» mota falha quando engata ou abre o descanso (problema resolvido)
» Problema estranho no A160: instabilidade rotação motor - desacelera e morre na lenta - esporádico

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
BUGGY & BAR :: INJEÇÃO ELETRÔNICA E CARBURADORES-
Ir para: