BUGGY & BAR

LUGAR DE DIVERSÃO E DESCONTRAÇÃO
 
InícioInício  BUGGY E BARBUGGY E BAR  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada

Compartilhe | 
 

 Meu carro continua com problema... [resolvido]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1 ... 8 ... 12, 13, 14  Seguinte
AutorMensagem
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 09:19

Oi, a sorte foi eu ter colocado a mangueira transparente, mes passado eu estava usando apenas a mangueira lonada, e não enxergava nada o q tava acontecendo, daí resultou na troca da pobre bobina Echlin laranja, que é muito boa e rara(sim eu penso isso pq jafiz cada viagem e ela não esquento nem metade) , e também a coitada da marflex acabo levando culpa do q não fez...

E o platinado, e cabos de vela..........
Comutador, todo mundo levo culpa auehueahuaehuaehuaehueahaeu!!!! e td por culpa da mangueira lonada, agora com a transparente ja vi de cara que não tinha gasolina indo ou q deu falta por algum motivo indoauehuaehuae

Vou comprar hoje um monte de mangueira, não tenho furadeira então vou passar por dentro mesmo. Mas vou tirar o tanque aproveitar passar TF7 ali nas asas de morcego e tinta spray preta!

Daí já vou limpar o tanque e depois passar a mangueira nova.

Agora só para eu já me prevacer se depois de tudo isso e o tanque estiver bom e as mangueiras novas e o problema voltar que mais pode ser...

Pode ser algum problema no motor que pode não esta acionando a bomba direito?
Ou pode ser o carburador que eu vejo a mangueira esvaziar mas isso é normal e o nivel da cuba precisava ser maior?

Obrigado amigos, pq sabado eu vou desde 5 da manhã mechendo ehhehe
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 09:29

Acho q vcs usaram lonada que não é para gasolina! pq tem lonada para varios tipos de utilização. As mangueiras lonadas especificamente para gasolina são utilizadas para injeção! não estou falando aquelas que tem uma malha de pano em sua volta, mas a lonada que tem uma camada dentro da borracha, atés expliquei a ele que tem que ser especifica para gasolina! Assim vcs vão confundir o menino... rs...
Não to falando desta;
[Você precisa estar registrado e conectado para ver esta imagem.]

Mas estou falando desta;
[Você precisa estar registrado e conectado para ver esta imagem.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 09:46

Minha Nossa Senhora essa deve ser uns 200 pau.... ehhehehe

Nem vai ter na auto-peça, o cara demora uma hora para entender quando peço a mangueira normal imagina essa heheheh

Ela tem algum nome especifico para eu tentar comprar?

A de cima que você postou é identica a que eu vejo nos cilindros de freio de fusca...Será que é só parecida?

To pensando em usar a transparente pois daí consigo monitorar a gasolina indo pro motor acho!

Mas se eu quiser usar essa para uma segurança maior num acidente, como que vo conectar esses bicos no fusca?
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 11:01

Esses bicos nao vem na mangueira, eu postei so a imagem dela e com os bicos para outro carro. (imagem ilustrativa)
Eu uso mangueira transparente de ponta a ponta durante 3 anos e nunca tive problemas, uso da marca jahu.
Mas se vc quiser usar essa lonada para injeção, é só pedir mangueira para gasolina com injeção eletronica, mas não acho necessário, a transparente te atende.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 11:12

Agora só para eu já me prevacer se depois de tudo isso e o tanque estiver bom e as mangueiras novas e o problema voltar que mais pode ser...

Pode ser algum problema no motor que pode não esta acionando a bomba direito?
Ou pode ser o carburador que eu vejo a mangueira esvaziar mas isso é normal e o nivel da cuba precisava ser maior?

A bomba já pode ter estragado de cara com o problema ou por ser nova demora um pouco mais?

Existe essas chances?
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 11:13

Usei muito tempo as de silicone,funcionaram bem.

[Você precisa estar registrado e conectado para ver este link.]

_________________
<br>
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 11:15

Essa é show Jperson.
Dificilmente sua bomba nova estragou Luciano, compra a mangeuira e filtro novos e avalie o tanque, se estiver enferrujado, nao monte com os filtros novos, senão irá perde-los.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 11:26

Puxa não vou trocar o filtro ele ta novo e não ta entupido acho que não vai precisar, vou passar as mangueiras e vamos ver o que vai dar.
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 11:36

Cara, ele estava novo, nao ta mais, se ta soltando pó de ferrugem ele ja ta sujo, ai é vc que sabe, um filtro e tao barato.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 12:03

Eu não cheguei a ver pó de ferrugem no filtro, o pó que aparece dentro do carburador não é de ferrugem e não sai do filtro, ele aparece dentro do carburador apenas,um pó metalico meio brilhante, como prata, acredito mais que seja da gasolina dos postos daqui...


Última edição por lmartini em Sex 07 Dez 2012, 12:04, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 12:04

Para se resolverrem os problemas de vez não podemos economizar nas pequenas coisas, estragamos o resultado por causa de pouca coisa.

_________________
<br>
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 12:05

Voce trocou de posto depois que começaram os problemas?

_________________
<br>


Última edição por Jperson em Sex 07 Dez 2012, 12:06, editado 1 vez(es)
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 12:06

Não é q to querendo economizar!!! É que já troquei o filtro umas 2 vezes e continua aparecendo um pó prateado e brilhante na gasolina, então eu imagino que não seja algo que o filtro seja capaz de filtrar entende, seja alguma quimica que estão colocandoo na gasolina aqui de curitiba....

O problema é que abasteço em vários postos diferentes daí fica dificil descobrir qm é o culpado...

Mas eliminei alguns deles com medo do problema....

Mas sim eu vou trocar novamente!!!!

Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 12:10

Esse po não é a liga do carburadorse soltando, alccol faz isso, mas uso continuo.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 12:14

Não faço uso continuo de alcool mas considerando que aqui é Curitiba, e a honestidade do comércio é bastante reclamada(adoro essa cidade, mas esse defeito todo mundo sabe q tem), acredito que pode ser q estejam colocando muito alcool nas gasosas....

Se bem que nem precisa disso, só considerar que a gasolina tem 25% de alcool já é precupante na minha opinião.
Para cada 3 litros de gasolina é 1 litro de alcool não é pouco.

Sera que o que eu estou vendo não é mercurio na gasolina? Acho que vou mudar de postos, não vou abaster em nenhum dos q eu tava abastecendo e ver o q da!

Mas com certeza não tem nada com o carburador, pois a mangueira antes dele ficou vazia, deve ser mesmo cano entupido muito velho mesmo original do carro e o carro era de fazenda, eu tive q passar TF nele todo por baixo. Apesar de a pintura estar boa pela idade...

Aqui passu no jornal cidade com mais problema com posto e irregularidade e tbm o preço mais alto de gasosa das capitais.

Olhas mas esquece isso vou trocar as mangueiras lavar o tanque vamos ver se melhora! ! =]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 14:13

Oi comprei as mangueiras o vendedor velhinho(80 ano hehehe) me recomendou uma mangueira de cor azulado-transparente, sera q é boa?

É tipo essa:
[Você precisa estar registrado e conectado para ver este link.]

Comprei já....

Paguei 30 reais em 10 metros!

Tomara q não tenha feito cagada hehehe
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 17:01

Não conheço essa.

_________________
<br>
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 17:05

Se for tipo ta bom... mas se for igual vc não foi feliz na compra, essa mangueira que vc postou é mangueira de aeromodelo, e aeromodelo nao usa gasolina.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sex 07 Dez 2012, 18:12

É tipo não é igual hehehehehehehehe

=]
Voltar ao Topo Ir em baixo
Marcio ®
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 6341
Data de inscrição : 14/08/2012
Idade : 47
Localização : Rio de Janeiro - Brasil

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 08 Dez 2012, 07:24

Hummmmmmmm, sei não.... não esqueça que problemas com as mangueiras são responsáveis pela maior parte dos casos de fogo no motor, portanto cuidado com o material usado!!!

_________________
SOU PRAIEIRO, SOU BUGGUEIRO, ME DIVIRTO O ANO INTEIRO!!!
######### B U G G Y T E R A P I A #########
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 08 Dez 2012, 07:41

É isso ai Marcio!
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Sab 08 Dez 2012, 18:58

A mangueira parece ótima ela é de silicone azulada para gasolina, acho que vai resistir bem, já passei a mangueira nova, ficou legal, passei junto com o caninho do freio nem precisei mecher em nada no carro ela ja passo por ali naturalmente dps q usei um arame como guia dentro de uma parta que descartei da própria mangueira, comprei 10 metros desta mangueira azul recomendada pelo velhinho, cortei os excessos e a parte que usei para passar com arame.

Assoprei a tubulação antiga e estava relativamente entupida mas nada absurdo, só que por outro lado, a mangueira que levava gasolina do tanque para a tubulação antiga esta completamente entupida e mesmo sendo uma mangueira curta, estava totalmente PRETA e é praticamente impossivel de assoprar por ela... Teve de jogar fora...

Coloquei um pedaço bem curto de mangueira nova fechada (fechei a mangueira para não entrar sujeira) e nos dois lados, caso eu queira ressuscitar essa tubulação.

Refiz a fiação do cilindro de freio e coloquei conectores com proteção plastica para evitar curtos circuitos tbm mantive a mangueira presa e longe da parte elétrica do mesmo, alem disso, fiz uma limpeza geral nessa região, e usei várias e várias camadas de fita isolante mesmo onde não precisava, numa batida forte na estrada, não vou querer incendio ali =] A mangueira parece ótima mesmo, bem resistente melhor q as transparentes essa azul-transparente, mas é bom se prevenir! =]

Ficou legal mesmo, e la tras para evitar incêdio usei então um pedaço de tubulação de cobre que eu ja tinha no carro e estava em ótimo estado sem vazamento ou entupimento, através deste tubo levei a gasolina então finalmente para o motor, e fiz com que todas estas peças ficassem presas de tal modo que não pudessem encostar no escapamento ou muflas de ar quente.

Lavei o tanque com a própira gasolina e tbm usei bem pokinho querosene saiu bastante pedrinha, tipo pedra de asfalto, coloquei a gasolina que estava nele num galão para decantar e acumulou muita terra no fundo, tive de descartar a gasolina..... O tanque NÃO esta soltando pedaços, por isso acho que esta bem, mas acho q nunca foi limpo na vida desde os 33 anos q tinha. Deu trabalho para limpa-lo ehhehe. Coloquei gasolina nova chacoalhei bastante, esperei 30 minutos, chacoalhei novamente e esta saiu 100% limpa.

Mas achei um problema novo no carro enquanto fazia o processo, o rele da buzina ME queimou enquanto eu tirava o tanque para limpar, não entendi o q tinha me queimado então percebi q ele estava mto quente, meu carro não tem buzina mas o rele, estava pelando de quente, e a ignição estava desligada a manhã inteira, então acho que tinha um curto ali, desliguei a fiação e isolei então esfriou. Sera que tinha também alguma relação com meu problema, o incrivel é que não descarregava minha bateria, eita bateria boa ehhehe hehehhe

Bem agora só falta testar o carro, coisa que vou deixar pra fazer outro dia =] mas acho que não tem mais problema mesmo, depois que vi aquela mangueira completamente entupida não me restou muitas duvidas!

Voltar ao Topo Ir em baixo
Alemão/Floripa
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 6335
Data de inscrição : 14/08/2012
Idade : 48
Localização : FLORIANOPOLIS-SC

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 14 Mar 2013, 12:48



HJ não tive escolha.....tive que cair com um 2E novo.....

_________________
ALEMÃO/FLORIPA
Voltar ao Topo Ir em baixo
Marcio ®
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 6341
Data de inscrição : 14/08/2012
Idade : 47
Localização : Rio de Janeiro - Brasil

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 14 Mar 2013, 16:40

Alemão/Floripa escreveu:


HJ não tive escolha.....tive que cair com um 2E novo.....

Perdeu gringo!!! rsrsrsrs

_________________
SOU PRAIEIRO, SOU BUGGUEIRO, ME DIVIRTO O ANO INTEIRO!!!
######### B U G G Y T E R A P I A #########
Voltar ao Topo Ir em baixo
Convidado
Convidado



MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qui 14 Mar 2013, 16:44

Alemão/Floripa escreveu:


HJ não tive escolha.....tive que cair com um 2E novo.....

Porra limão, Tubarão desintegrou teu Buggy hein, foi escapamento, agora 2E, a caixa (4ª)...........kkkkkkkkkkk, fonte foi Zé Bigode.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   

Voltar ao Topo Ir em baixo
 
Meu carro continua com problema... [resolvido]
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 13 de 14Ir à página : Anterior  1 ... 8 ... 12, 13, 14  Seguinte
 Tópicos similares
-
» Meu carro continua com problema... [resolvido]
» Painel acende quando piso no freio (Problema resolvido)
» [SOLUÇÃO] - Troque a bobina e acabe com o problema. Resolvido!
» Problema na parte elétrica
» mota falha quando engata ou abre o descanso (problema resolvido)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
BUGGY & BAR :: INJEÇÃO ELETRÔNICA E CARBURADORES-
Ir para: