BUGGY & BAR

LUGAR DE DIVERSÃO E DESCONTRAÇÃO
 
InícioInício  BUGGY E BARBUGGY E BAR  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada

Compartilhe | 
 

 Meu carro continua com problema... [resolvido]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3, 4 ... 8 ... 14  Seguinte
AutorMensagem
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:54

Não precisa se desculpar, voce estava precisando de uma, fez muito bem em compra-la.
Botei no correio agora a tarde.
-É sempre bom ter reserva para testes de futuros problemas.
Tenho mais duas aqui ainda.
Abraço.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 16:56

Entendi, você passaria do lado da canalização do freio que passa ali do lado do motorista, aquela que da para "pegar com a mão".

Bem to pensando em passar a mangueira, e passar por um buraquinho que tem que sai no pé do passageiro (não entra agua ali, é dele o buraquinho), por enquanto para quebrar o galho! Sera que da pau?

Como saber se a mangueira é plastica ou de silicone?

Vixi você postou a bomba, bem vai saber essas bombas novas as vezes são uma desgraça....

Estou também com um probleminnha no carburador, tem um parafuso que a rosca ta cega justamente na tampa onde vai a bóia, eu tava racionando, melhor... e percebi que isso deve influenciar o nivel dentro da cuba e aí explicaria o cheiro de gasolina e o motor afogando.. A bomb a deve ter pressão suficiente para levantar a tampa do carburador...

Estou pensando um jeito de melhorar isso!
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:05

Posta foto do problema com parafuso no carburador.
Para tapar as frestas que ficam com a canalisação,usa silicone em bisnaga.

_________________
<br>
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:07

Não te preocupa com a bomba que mandei, foi presente e voce vai precisar fazer uma reserva de peças para situações como essas que estas passando.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:08

Opa o parafuso entra e rosqueia mas não chega nunca ao fim da rosca virando em falso,xo te explicar sabe em cima do carburador, onde você parafusa a agulha? Pois bem aquela peça seria tipo uma tampa em cima do carburador certo, onde entra a mangueira do combustivel etc, ela tem 5 parafusos, e 4 no quadradinho que fica em cima da cuba, pois bem não esta dando aperto um dos parafusos dali em cima da cuba...

Sera que seu botar um veda rosca fixa o parafuso?
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:10

Sim eu sei.
Tenta um parafuso igual com outro passo de rosca, talvez pegue.
Mas isso não deve apresentar problermas, talvez o cheirode gasolina por vazar na junta.
Vaza?

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:12

Não vaza nada ali da cheiro de gasolina do kct o carro, por isso também parece até contraditório ter problema na bomba, o q sei é q ele anda cheirando gasolina no escapamento o q entendo como sendo excesso e também que não consigo fechar o parafuso da mistura para diminuir esse excesso ou ele morre, senod que antes esse parafuso ficava uma volta aberta do totalmente fechado, agora com uma volta e meia ele nem pega incrivel né, mas dps de "regulado" ( ou desregulado ) ele anda bastante tempo uns 40km até que morre e pega denovo morre pega denovo e não anda mais sendo preciso esperar.

Ele não chega a estourar o escapamento!

Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:15

Luciano, vc nao ta conseguindo regular a lenta por causa da bobina, se a bobina estiver fraca nao da lenta por nada e a gasolina queima mal.
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:18

Isso, e parece excesso, mas é só gasolina não queimada.

_________________
<br>
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:22

é isso ai! tb acho. a bobina nova vai resolver isso td
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:52

Tomara!

Sabe o que é engraçado que o carro só para ligado na lenta quando você da EXCESSO, o cheiro de gasolina aumenta mais ainda, só que daí ele não vaza gasolina do lado da borboleta e a lenta estabiliza em qualquer rotação!

Deve ser porque aí a faísca fraca, é compensada pela quantidade maior de gasolina... sei la =[

é por isso que tava achando que podia ser problema no motor, de tão estranho que é o problema....

Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 17:57

Pra da esse excesso de chegar a entornar gasolina, com certeza sua boia nao ta na medida certa, coloca dois aneis de vedação entre a agulha e a tampa, vc ja fez isso?
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 19:23

lucianomartini escreveu:
=]]]
E o negócio que falei do tunel, sera que consigo desentupir com uma bobinha de encher de bike, se der vou comprar uma bombinha dessa no merdado aqui perto.

Ou sera que ele é assim mesmo um pouco dificil de assoprar, (sai ar do outro lado, mas vixi eita folego ehhehe)

Desentupi varias vezes o caninho de combustivel que vem do tanque com bomba de encher bola, funciona, é só não usar o bico fino.
Use o bico que se encaixa bem na mangueira e sopra do motor para o tanque, retire a mangueira antes do filtro.
I ideal é soltar a mangueira no tanque e no motor, mas é ruim tirar no tanque.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 20:03

Oi jperson o tanque do 1300L é facil demais de tirar pois a mangueira entra por cima num sugador.

É bem simples!!!

Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 20:20

A maioria o pescador é por baixo.
Aí solta a mangueira no tanque, solta no motor e coloca a ponta da mangueira do miotor dentro de uma garrafa pet, e sopra, do tanque para o motor, voce verá o quanto de sujeira tem lá.
Se sair combustivel limpo seu tanque deve estar com pouca sujeira e o filtro na saida dele funcionando legal.(é uma redinha)

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 22:32

O meu pescador é por cima e para tirar ele tem q tirar a bóia, eu não sei como faz nele, sei como faz nos fuscas mais antigos!

Mas é amigos, pude notar algumas coisas hoje ao chegar em casa e colocar a bobina da bosch... e abrir o carburador por cima para inspecionar...

1- Há gasolina na cuba e o injetor faz jatinho. - então a bomba esta boa
2- Há uma faísca incrivelmente forte nas velas - então a bobina da bosch esta bem
3- Motor não pega por nada e se pega não mantem-se em baixa rotação. Com ou sem filtro de ar!
Diversas regulagem da mistura foram tentadas, com a mistura bem aberta (Excessivamente aberta, umas 3 voltas depois de tudo fechado o motor pegou mas foi incapaz de manter-se em marcha lenta).
4- Apesar de eu estar convencido depois de hoje que eu estou com algum problema pouco comum no motor.... Não é perceptivel que o motor bata valvula ou coisa do tipo, o barulho do motor é o fusca mais silencioso da cidade..... Será que meu convencimento começa a tomar realidade?
5- nenhuma regulagem da mistura fez o motor estabilizar.
6- As velas não estouram, em alta rotação, o motor parece estavel - mas eu bem que poderia troca-las pois comprei o jogo.

O cheiro de gasolina é intenso... sei que é normal fusca cheirar gasolina, mas acredite o meu não cheira nada, ele cheirava ZERO de gasolina é dificil explicar isso pras pessoas q tentam me ajudar pessoalmente, pois ve ele funcionando desregulado com aquele cheiro de gasolina, e eu sei que não ta normal! =/

Minha ultima tentaiva: Vou tentar amanhã bem cedo trocar a bóia e agulha que também comprei e vamos ver o que acontece!

E minha tentativa depois da ultima tentativa:
Trocar cabos de vela pelos cabos da bosch que comprei
Trocar velas as velas com o jogo de velas que comprei
Trocar platinado pelo platinado ICESA (mas vejo faisca no platinado atual!)

E se ainda não der:
Trocar reparo do carburador

Eu to até desanimado de amanhã mecher na bóia, tenho certeza que aquela agulha que ta la esta boa, só vou trocar por desencargo de consciência, e também os cabos de vela, que to usando os cabos da marflex,, vai que...!... ! =[

Vamos ver o que vai dar hehehe
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Ter 06 Nov 2012, 23:35

Luciano, ja te perguntei isso e vc nao me respondeu, mas vou fazer pela ultima vez, vc colocou dois aneis de vedação na agulha?
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 01:02

Sim um de metal e outro de borracha faz tempo, agora to partindo para trocar bóia e agulha.

=[

De qualquer forma apesar do problema não ser de bomba nem elétrico é um problema que ocorreu depois do carro rodar vários km no Domingo.

Esta é a lista de coisas que estarei fazendo ou já fiz em ordem e vou editando este tópico para contar o que houve.
(o que esta com asterisco já foi realizado)

Já feito:
1*- Trocar a bobina para a bobina da bosch: Não houve mudanças
2*- Regular a mistura de maneiras diferentes, incluindo padrão de fábrica, e método do tonella: Não houve mudanças
3*- Verificado faísca e ponto: Há faísca e ponto parece de acordo com seta indicadora da polia.

Próximo dia:
3- Colocar a agulha nova e bóia nova: ainda não realizado
Interludio: Colocar bobina da marflex novamente e fazer um teste, caso não surta efeito, voltar bobina da bosch.
Interludio: Testar cabo de alimentação da bobina alternativo
4- Trocar cabos de vela pelos cabos da Bosch e velas pelas NGK novas: ainda não realizado
5- Verificar alimentação da bobina, e cabos de alimentação da bobina

Após o próximo dia:
6- Trocar reparo do carburador e realizar limpeza pelo vídeo do tonella: ainda não realizado
7- Trocar platinado para platinado ICESA e verificar o ponto novamente:: ainda não realizado
8- Trocar novamente o condensador, rotor e tampa do distribuidor.

Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 01:34

Luciano, blz, não se esqueça de por a nova agulha com dois aneis de vedação de metal, nao coloque de borracha!
Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 09:00

Luciano o ideal é ir trocando por partes e ir testando para não se perder ...............


_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 09:04

se o motor não segura a marcha lenta tem algum problema no gigleur da marcha lenta o teu é eletrico ou mecanico ??

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 10:02

Ja chequei e não esta entupido, como vocês sabem meu carro estava segurando marcha lenta, até domingo quando deu essa pane, que ele tava dando somente em alta velocidade desde que abrir aquele tópico la no planeta buggy de carburador desregulado, mas agora foi pior porque não voltou mais.

O carro estava a 100km/h domingo voltando pra casa, e a pâne ocorreu como se fosse um problema de bobina, o carro cortou a ignição, pegou novamente como fazia antes... andou mais uns km e morreu de vez, pensei que era bomba.

Mas olhando ontem vi gasolina indo pro carburador, faíscas nas velas e ainda sim ele não funciona em marcha lenta e nada tinha sido alterado desde o domingo exceto a instalação da bobina bosch (na terça), ora no domingo ele ficou horas no transito trabalhando em marcha lenta, apenas com cheiro forte de gasolina!

Por isso conclui que deve ser a bóia ou os cabos de vela marflex que deram defeito...
Bem ja tenho bóia e agulha nova e também tenho os cabos da bosch....
Vou trocar um de cada vez...
Voltar ao Topo Ir em baixo
lubisomem01
MODERADOR
MODERADOR
avatar

Mensagens : 3716
Data de inscrição : 15/08/2012
Idade : 62
Localização : Rio de Janeiro - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 10:23

vai por parte, troca a tampa e depois o rotor mas vai testando por partes..

_________________
ABS
Luby
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:04

Invertido: 4- Trocar cabos de vela pelos cabos da Bosch: Carro pegou mas o cheiro de gasolina é intenso.
Trocar velas em processo...

3- Colocar a agulha nova e bóia nova: Realizado, sem mudanças, Colocar duas roelas: Sem mudanças. Colocar três roelas sem mudanças motor pega mas precisa de parafuso da mistura muito aberto para funcionar. Em todas as posições o carro pega mas precisa de parafuso de mistura muito aberto.... Cheiro de gasolina intenso, e caso tente fechar um pouco que seja o parafuso da mistura, da excesso e vaza gasolina do lado da borboleta do acelerador afogando (DEVERIA SER AO AO CONTRARIO)

Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:12

Ok alguem me ajude a vela não quer sair estou girando no sentido anti-horário ta correto? Foi ficando cada vez mais duro, ou a rosca é ao contrario no fusca?

Realmente to no sentido anti-horario tenho certeza e ta cada vez pior=/
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   

Voltar ao Topo Ir em baixo
 
Meu carro continua com problema... [resolvido]
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 3 de 14Ir à página : Anterior  1, 2, 3, 4 ... 8 ... 14  Seguinte
 Tópicos similares
-
» Meu carro continua com problema... [resolvido]
» Painel acende quando piso no freio (Problema resolvido)
» [SOLUÇÃO] - Troque a bobina e acabe com o problema. Resolvido!
» Problema na parte elétrica
» mota falha quando engata ou abre o descanso (problema resolvido)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
BUGGY & BAR :: INJEÇÃO ELETRÔNICA E CARBURADORES-
Ir para: