BUGGY & BAR

LUGAR DE DIVERSÃO E DESCONTRAÇÃO
 
InícioInício  BUGGY E BARBUGGY E BAR  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada

Compartilhe | 
 

 Meu carro continua com problema... [resolvido]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3, 4, 5 ... 9 ... 14  Seguinte
AutorMensagem
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:26

As velas do seu lado direito, folgar é no sentido horario, seu lado esquerdo é no sentido anti horario.

é uma vela so que nao quer sair?
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:30

Realmente é do lado direito então é no sentido horario!
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:33

Isso...
Luciano no seu carburador tem uma esferinha, ela fica no tubinho de cobre, se estiver sem ela ou corroida, o carburador fica trabalhando com mt excesso, confere isso.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:35

Oi Fabricio nenhuma vlea quer sair, elas começam a girar e travam, mas parece que foi píor girar a da direita no sentido horário. TEm certeza que é no sentido horario, porque estou olhando para a vela, como que pode elas não são iguais?

Eu entendo que elas relativamente giram ao contrário, mas do ponto de vista de quem esta olhando de frente para ela, não deveria ser o mesmo sentido, nossa que complicação!!

Faz assim to soltando a vela a minha direita eu tava puxando a alavanca da chave para baixo, vc falo q é no sentido horário então devo puxar a alavanca para cima... ve se é isso mesmo que to até com medo de estragar de tanta força que to fazendo hehehe!

Sei que travo viro viro (com uma baita duma alavanca gigante que to) e travo.

Peguei um relógio de 1,99 para ter certeza que to no sentido certo, ponho ele de frente para mim e giro...


Devo colocar óleo?



Última edição por lucianomartini em Qua 07 Nov 2012, 12:40, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:40

Seguinte. todo aperto é no sentido horario por padrão a nao ser que seja rosca invertida e nas velas não sao.
entao vc de frente para a polia do motor, a vela irá apertar no sentido e folgar no sentido anti horario.
foi mal fiz confusao aqui pq to atendendo uma parada e te ajudando


Última edição por Fabrício®© em Qua 07 Nov 2012, 12:42, editado 1 vez(es)
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:40

Ahh sim, então eu tava no sentido certo, mas caso não teja saindo o que devo fazer.. posso por óleo?

Q raiva do dono anterior desse carro, o fdp devia ser um porco mesmo.
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:47

Calma rapaz... rsrsrs essas coisas são assim mesmo, tem que ter paciência, mecânica que nao tem um parafuso preso pra atrapalhar nao é mecanica.

Esfria a cabeça e volte a mexer...

tente um desingripante. faça com calma pq esta rosca e fragil
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 12:50

Tente fazer movimentos de vai e vem, deve ta presa a vela pq deve ter mt tempo que nao troca, fai fazendo movimento de vai e vem que ela vai folgar.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 13:48

Oi fiz o movimento ainda não solta, bem deixei assim agora o carro ta funcionando, vou trocar hoje a noite com ajuda do meu vizinho que ele disse ter uma chave pito que serve para vela....vamos ver se é melhor

Eu vou de carro pro trabalho agora.

Eu tava no hospital vendo problema de tosse heheh. e aproveitei a hora que cheguei para testar meus brinquedos novos no carro!

Abração cara.

Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 13:50

flw, faz com calma, se ficar irritado da td errado.
qd vc montar a vela, ajuste ate qd começar a força, qd forçar, de uma volta e meia e nao force mais, pois nao precisa de muito aperto, senao espana a rosca
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 15:04

Oi Fabricio obrigado vc tbm pela paciencia comigo, cheguei no serviço...

Vixi eu bem sei que não precisa de muito aperto!!! o dificil vai ser tirar mesmo a vela antiga ehhehhehe!!!! =]

Ela vira bem da umas 2 meia voltas no sentido que quiser horario ou anti horario, mas sempre trava, exemplo se to soltando ele vira umas 3 meia voltas e vai ficando duro até q num vira mais nada.

Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 15:10

ela deve esta com as pontas proximo aos eletrodos muito carbonizada, vai ve que o problema do seu carro são as velas! VAI FAZENDO COM CALMA. que elas vao sair, vc tem algum oleo desingripante em spray? se tiver vai espirrando que elas vao soltar.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 15:40

Vou comprar super lub no hiper-mercado ! Quer dizer então que isso é justamente sintoma de vela muito ruim! Bom saber porque to desconfiado, vim pro serviço com ele, mas ele veio estranho(da pra sentir umas falhadinhas), acho que quando a vela esta esquentando ela para de fazer faísca, é raro mas elétricamente possível né?

O engraçado é que ele nunca estourou vela, é que tem outro fusca na mesma garagem q o meu, o fusca do meu sogro, e o dele estoura e etc...!

Uma nota: a bobina da bosch ficou aparentemente mais quente que a marflex ainda não testei muito bem, bem pelo menos ela é asfaltica, deve aguentar melhor a temperatura...
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 15:49

mas ta ai, nunca aconteceu, e veio acontecer agora.
A vela tem desgaste, ela tem desgaste de eletrodo e desgaste do resistor interno.
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 15:56

vê ai!
[Você precisa estar registrado e conectado para ver este link.]
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:11

Não mas ele ainda não estoura vela!

Aqueles "PA"(estouros) que que é sintoma vela ruim, ele não faz isso!
Isso que eu quis dizer!

Mas deve ser um problema diferente na vela né, que quanddo esquenta ela não ta conseguindo aguentar e ficando louca!
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:20

Luciano fáci saber para qual lado retira a vela.
No motor boxer dos fusca e derivados, abrindo a tampa do motor as velas do lado direito voce solta puxando a chave para o seu lado, do lado esquerdo é empurrando em direção a frente do carro.
Muito desngripante , deixe agir) e paciencia resolvem.
Coloque desngripante na rosca das velas na hora de recolocar, evita que elas fiquem presas na proxima remoçaõ..

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:27

Achei algo legal: [Você precisa estar registrado e conectado para ver este link.]

Vamos ver como vai estar a minha vai dar para diagnosticar o que há no meu motor!

Só por curiosidade,, pode ser que seja isso ou não... mas o que causa super-aquecimento no motor VW detalhe a luz de óleo esta apagada dizendo que existe pressão de óleo....

Mas o óleo pode não circular e a luz não avisar assim mesmo?

Ex: Se tiver com o radiador de óleo entupido por exemplo, ele não iria acender a luz, ou o medidor de pressão fica mto perto da bomba e nem ia perceber isso?

Enfim, se eu estiver com o radiador de óleo entupido p/ exemplo, e isso explicaria o óleo vindo debaixo da capela haverá perda na pressão de óleo suficiente para acender a luz de óleo?



Última edição por lucianomartini em Qua 07 Nov 2012, 16:29, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Jperson
MODERADOR
MODERADOR
avatar

Mensagens : 1099
Data de inscrição : 18/08/2012
Idade : 56
Localização : IJUI-RS

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:29

Luciano se as velas não estão saindo, mas dão aslgumas voltas, pode ser alguma sujeirinha nas rocas, use o desengripante e vá com calma para não espanar as roscas.
Sempre retire as velas com motor frio.

_________________
<br>
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:31

Oi gente tenho uma teoria meio das loucas, se meu motor pode tar super-aquecendo e daí as velas estão esquentando até parar, ou a bobina ou algo assim, enfim, é possível que o motor esteja super aquecendo mesmo com a luz de óleo apagando? Se sim, como saber e também queria saber se por exemplo se meu radiador de óleo ficasse entupido, a luz de óleo acenderia, ou eu nem perceberia nada?

Posso usar anti-borra no fusca, ou é perigoso trava-lo?


Última edição por lucianomartini em Qua 07 Nov 2012, 16:33, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:32

Luciano, o seu problema não é lubrificação! pois se fosse isso seu motor ja teria trancado vc andando a 100km por hora, pode descartar.
Então, foque nas velas e carburação.
A cebolinha de óleo fica no inicio logo após a bomba, se entopir ele nao irá acender a luz, só acende quando nao circula oleo na cebolinha e acusa baixa pressão ou circula óleo com pressão abaixo.
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:34

Hum... mas talvez ele esteja meio entupido apenas o suficiente para fazer o motor desligar por aquecimento dos anexos, como velas, e bobina (é possivel?)...o que posso usar para limpar o motor por dentro só abrindo?

Ou estes produtos para limpeza do carter podem ser usados se eu trocar o óleo logo em seguida? (flush e tal)


Última edição por lucianomartini em Qua 07 Nov 2012, 16:39, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Fabrício®©
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 3558
Data de inscrição : 15/08/2012
Idade : 38
Localização : Campos - RJ

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:36

O óleo nao refrigera o motor, e sim o ar refrigera o óleo para o oleo nao perder suas propriedade, o que refrigera o motor é a ventuinha.
Se as velas estão fracas, o resistor não aguenta... tem desgastes nas velas q nao sao visiveis.
vc esta com este fusca a qts anos?
Voltar ao Topo Ir em baixo
lmartini
BUGUEIRO
BUGUEIRO


Mensagens : 402
Data de inscrição : 22/10/2012
Idade : 30
Localização : Curitiba

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:40

Pouco mais de 1 ano!
Eu tava vendo uns fuscas outro dia num site em inglês, como VW bug eles sempre chamavam o fusca de Oil Cooled, corrigindo os que chamavam ele de apenas air cooled, que a maior parte da refrigeração era feita no radiador de óleo, pelo óleo, daí acabei entendendo interpretando ele é refrigerado a óleo. =[[[[

Mas é bobagem essas coisas que agente ve por aí eu sei =[




Última edição por lucianomartini em Qua 07 Nov 2012, 16:42, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Marcio ®
ADMINISTRADOR
ADMINISTRADOR
avatar

Mensagens : 6341
Data de inscrição : 14/08/2012
Idade : 47
Localização : Rio de Janeiro - Brasil

MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   Qua 07 Nov 2012, 16:41

o uso do Flush é na troca de óleo (antes)... vc vai fazer o motor funcionar por um período de tempo depois de adicionar o produto, aí é só baixar o óleo velho e colocar o novo de boa qualidade!!! Isso vai dar uma ajuda para manter o motor em boas condições.
Mais uma coisa... faça as trocas no tempo certo... em geral a cada 5000 Km (eu faço a cada 3000).

_________________
SOU PRAIEIRO, SOU BUGGUEIRO, ME DIVIRTO O ANO INTEIRO!!!
######### B U G G Y T E R A P I A #########
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Meu carro continua com problema... [resolvido]   

Voltar ao Topo Ir em baixo
 
Meu carro continua com problema... [resolvido]
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 4 de 14Ir à página : Anterior  1, 2, 3, 4, 5 ... 9 ... 14  Seguinte
 Tópicos similares
-
» Meu carro continua com problema... [resolvido]
» Painel acende quando piso no freio (Problema resolvido)
» [SOLUÇÃO] - Troque a bobina e acabe com o problema. Resolvido!
» Problema na parte elétrica
» mota falha quando engata ou abre o descanso (problema resolvido)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
BUGGY & BAR :: INJEÇÃO ELETRÔNICA E CARBURADORES-
Ir para: